Сообщения без ответов | Активные темы Текущее время: 25 май 2018, 02:02



Ответить на тему  [ Сообщений: 5 ] 
компы долго получают ip 
Автор Сообщение

Зарегистрирован: 01 янв 1970, 03:00
Сообщения: 416
Может кто знает куда копать.
Есть плавающая между компами проблема. не применяются груповые политики в домене, так политика отрабатывает раньше, чем получен ip компом (задержка минимальна, но гп успевает отработать)
с виндовой стороны все перепроверил(настройки дхцп и днс), вроде все ок.
Что может быть со стороны сети?
ядро 3750x
доступ - стек из 2960х
контроллер домена и клиентские тачки пока в одном vlan.
настройка порта на 2960х
interface GigabitEthernet2/0/29
switchport access vlan 1000
switchport mode access
switchport port-security mac-address sticky
switchport port-security mac-address sticky 0800.3339.0b03
switchport port-security
no vtp
spanning-tree portfast
spanning-tree bpduguard enable
ip dhcp snooping limit rate 4

Проблема вроде мелкая, но раздражает. в неделю 2-3(разные) компа из 200 страдают такой фигней


17 май 2018, 12:08
Профиль

Зарегистрирован: 10 окт 2012, 09:51
Сообщения: 2502
попробовать включить на портах portfast


17 май 2018, 12:32
Профиль

Зарегистрирован: 01 янв 1970, 03:00
Сообщения: 416
spanning-tree portfast
а это не то?


17 май 2018, 12:35
Профиль

Зарегистрирован: 23 май 2012, 15:07
Сообщения: 31
Demm писал(а):
Может кто знает куда копать.
Есть плавающая между компами проблема. не применяются груповые политики в домене, так политика отрабатывает раньше, чем получен ip компом (задержка минимальна, но гп успевает отработать)
с виндовой стороны все перепроверил(настройки дхцп и днс), вроде все ок.
Что может быть со стороны сети?
ядро 3750x
доступ - стек из 2960х
контроллер домена и клиентские тачки пока в одном vlan.
настройка порта на 2960х
interface GigabitEthernet2/0/29
switchport access vlan 1000
switchport mode access
switchport port-security mac-address sticky
switchport port-security mac-address sticky 0800.3339.0b03
switchport port-security
no vtp
spanning-tree portfast
spanning-tree bpduguard enable
ip dhcp snooping limit rate 4

Проблема вроде мелкая, но раздражает. в неделю 2-3(разные) компа из 200 страдают такой фигней


https://support.microsoft.com/ru-ru/hel ... when-you-s


17 май 2018, 12:59
Профиль

Зарегистрирован: 01 янв 1970, 03:00
Сообщения: 416
спасибо. утащил в закладки, именно эту статью не находил, находил часть способов разрозненно.


17 май 2018, 16:36
Профиль
Показать сообщения за:  Поле сортировки  
Ответить на тему   [ Сообщений: 5 ] 

Кто сейчас на конференции

Сейчас этот форум просматривают: Google [Bot] и гости: 29


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Создано на основе phpBB® Forum Software © phpBB Group
Designed by ST Software for PTF.
Русская поддержка phpBB